设为首页 加入收藏 八百里洞庭 网站地图 热门标签
您现在的位置:主页 > bwin备用网址 > > 畅通臻信标注的目的规范退差指数量的公式

畅通臻信标注的目的规范退差指数量的公式

  N:=13;

  N1:=30;

  M:=10;

  M1:=5;

  DMZ:=IF((H+L)<=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));

  DMF:=IF((H+L)>=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));

  DIZ:=SUM(DMZ,N)/(SUM(DMZ,N)+SUM(DMF,N));

  DIF:=SUM(DMF,N)/(SUM(DMF,N)+SUM(DMZ,N));

  DDI:DIZ-DIF,COLORSTICK;

  ADDI:SMA(DDI,N1,M);

  AD:MA(ADDI,M1);

  畅通臻信标注的目的规范退差指数量的公式

★★ 爱心提示:请收藏本网站★★
TAG: